Las extensiones de PHP como Zend OPCache (anteriormente Zend Optimizer) y ionCube Loader ya están preinstaladas en todos los planes de hosting de Hostinger.

Para habilitarlos, solo tienes que abrir la página Alojamiento → Administrar → Configuraciones de PHP. Allí, abre la pestaña de extensiones de PHP y agrega casillas de verificación para:

  • ioncube_loader para habilitar ionCube Loader.

  • opcache para habilitar Zend OPCache.

No olvides guardar los cambios en la parte inferior de la página.

NOTA :

¿Encontró su respuesta?